PDA

View Full Version : Openrealty 0.71c (Postnuke) == open-realty115b ????



asitudela
06-23-2004, 06:08 AM
I don´t speak english... i speak spanish...

My questions are:

1. Is the Openrealty module 0.7c (Postnuke) == open-realty115b?

2. If it is not it, it is a very old version?, it exists some newer?.

3, Open-Realty gives permission to create a new module for postnuke?



Mi preguntas son:

1. Es el módulo Openrealty 0.71c (Postnuke) == open-realty115b ????

2. Si no lo es, es una versión muy vieja, existe alguna más nueva??.

3. Open-Realty da permiso para crear una nuevo módulo para postnuke??