PDA

View Full Version : problem with release 2.2



copycdr
01-31-2005, 06:05 PM
i change the theme blue but i cant works.

The links is dead, i know the themes is for 1.1.5 but how to adapter for 2.2 ????

pbflash
01-31-2005, 07:42 PM
A theme for 1.15 will not work with 2.0. 2.0 does not use a user_top or bottom. You would need to combine the files and insert the proper tags for the content. Look at the files in the 2.0 template to see how the template is setup.