PDA

View Full Version : or 2 on the last version of plesk for linux



vectordesign
06-06-2005, 05:08 AM
Hi ,
my provider is sayng me that is not possible to run the requirements for or 2( PHP 4.3.1 MySQL 4.0.2 ) under Plesk panel.

Can anybody tell me if or 2.02 can run on PHP 4.3.1 MySQL 3.23.58

please give me an answer.
Thanks in advance.

greengiant
06-06-2005, 09:55 AM
No, we require MySQL 4.0.2 or higher.