PDA

View Full Version : php 4.0.6



Anonymous
08-07-2003, 05:58 PM
Hi All

Can Open realty be used with php 4.0.6

Anonymous
08-07-2003, 06:19 PM
found answer in forum

greengiant
08-07-2003, 06:30 PM
in case anyone else is looking, no we require 4.1>