PDA

View Full Version : need 1.5 template modifed for 2.5



greenhil
02-15-2006, 03:30 PM
hi, i finally upgraded and need a modified Fy-style template converted to work with the new main.htm, etc. standards.

need work done asap. please reply with quote

thanks,
jonathan

alsmith
02-15-2006, 04:55 PM
provide a link to the old, maybe you will get a few more comments.

greenhil
02-15-2006, 05:41 PM
well i screwed up and while i thought i had backed up the site i didn't do it correctly.

i need to reinstall the older version - 1.1.5 so i can restore the older modified template so i can then reference it here for conversion to the new scheme.

so if you have the older download tar or zip or can direct me to it - thanks!

jonathan