Search:

Type: Posts; User: KenR

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    2,758

    New England OR Developer Needed

    Are there any developers in New England (North East US) who are interested in taking over a couple of broker accounts and sites? I'm toying with the idea of moving away from RE site development, but...
  2. Replies
    2
    Views
    984

    Re: Viewing Saved Searches in Admin

    I assume not then, but here's a one-month bump :)
  3. Replies
    3
    Views
    1,053

    Re: Search for Chester yield results for Manchester

    Thanks for the reply. The problem is then I see zero search results.
  4. Replies
    3
    Views
    1,053

    Search for Chester yield results for Manchester

    I asked about this a year or two ago, but forgot to ever follow up. At the time, I think this was something we had to live with.

    If I set a search to look for "Chester" listings, it returns both...
  5. Replies
    2
    Views
    984

    Viewing Saved Searches in Admin

    Is there a way to view the saved searches for users in the admin area?
  6. Re: Secondary site using one database/Transparent RETS

    200+ views and no responses leads me to think this might not be possible? Any feedback would be appreciated. Thanks!
  7. Secondary site using one database/Transparent RETS

    I've got a site running 3.0.12 and Transparent RETS. I'd like to get help launching a second site on the same database to share the listings.

    Site 2 would need it's own template (I'll provide) and...
  8. Re: New Blog Posts not showing in index after 3.0.12 upgrade.

    I tried resetting the category for some of the old and new posts but this seems to also have no effect on getting new posts to show on the blog index.
  9. Re: New Blog Posts not showing in index after 3.0.12 upgrade.

    Hi Sandking,

    Many thanks for the reply. The publication status is set to live, and the Default Page is still set to WYSIWYG Page 1.

    The old blog posts from before the upgrade display fine, and...
  10. New Blog Posts not showing in index after 3.0.12 upgrade.

    It might be that I'm dense, but all our old blog posts show on the blog index, but nothing new that we write and publish shows there. Am I missing something?

    Thanks!
    Ken
  11. Replies
    2
    Views
    1,201

    Re: Customize Lead Form Email Response?

    Thanks Eduardo!
  12. Replies
    2
    Views
    1,201

    Customize Lead Form Email Response?

    I can't find this in the language files or in the admin. How can I edit this text in the email lead response?


    Thank you for contacting me regarding Listing# 133287.

    I will get back to you as...
  13. Double Bars Showing on Display Between Multiple Values

    Hey guys,

    I've got one installation of OR 3.0.12 where the MLS data imported through Transparent RETS is displaying the double bars between values on listing_detail_default.html like this:...
  14. Re: Need advanced slide show created for listing detail page.

    Purchased an addon from ican that does exactly what I needed.

    MODERATED - these forums are not a human location service or a place to receive custom application support. Please review the forum...
  15. Need advanced slide show created for listing detail page.

    I'm looking for a quote on a slide show for listing_detail_default.html that functions like this: http://vermontcountryproperties.com/PropertySearch.cfm?ID=6092

    I'll want a different look and...
  16. Thread: Search Question

    by KenR
    Replies
    4
    Views
    1,175

    Re: Search Question

    Thanks Eduardo.
  17. Thread: Search Question

    by KenR
    Replies
    4
    Views
    1,175

    Re: Search Question

    That's a lot of views on this thread, but no answer yet.

    Can somebody confirm for me if it is NOT possible to do an exact-match search for multiple towns?

    Thanks in advance!
  18. Thread: Search Question

    by KenR
    Replies
    4
    Views
    1,175

    Re: Search Question

    So, if I search for:

    &City=Chester
    I get only listings for Chester which is great. But when I want to search multiple towns with this:

    &City_or[]=Chester&City_or[]=Dover
    I get results for...
  19. Thread: Search Question

    by KenR
    Replies
    4
    Views
    1,175

    Search Question

    When searching with these variables:

    /index.php?pclass[]=&City_or[]=Chester&City_or[]=Dover&action=searchresults&sortby=ListPrice&sorttype=DESC

    I'm trying to return exact match results for the...
  20. Replies
    2
    Views
    1,433

    Most Forgiving Character Set?

    We're currently set on UTF-8, but when we import MLS listings, all special characters wind up looking funky - curly quotes, dashes, etc...

    Can anyone tell me what would be the best character set...
  21. Display multiple options on same line as field caption?

    This one is really stumping me. How can I get multiple options to display on the same line as the field caption on the listing page? For example:

    Amenities: 1st Floor Laundry, Cathedral...
  22. Thread: renderUserInfo

    by KenR
    Replies
    3
    Views
    885

    Re: renderUserInfo

    And now you're my friend too :D
  23. Thread: renderUserInfo

    by KenR
    Replies
    3
    Views
    885

    renderUserInfo

    Is there any way to change the field names when you view a user/agent profile?

    In other words, instead of this:

    Phone: xxx-xxxx
    Fax: xxx-xxxx
    Info: bio copy

    it could be, for example:
  24. Thread: MySQL 4.0.27

    by KenR
    Replies
    2
    Views
    932

    MySQL 4.0.27

    Do we know what specifically won't work in OR if MySQL 4.0.27 is used? 4.1 is the minimum required, but a friend has a hosting provider that won't upgrade.
  25. Replies
    3
    Views
    2,159

    Re: URL causing error in .htaccess?

    Got it!!

    It was actually the space in the LandDescription field. Replaced with a + and we're good to go.

    </thread>
Results 1 to 25 of 44
Page 1 of 2 1 2