Search:

Type: Posts; User: Fury

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    17
    Views
    41,848

    Re: Deprecated: Function ereg_replace() is deprecated

    Sadly, some of us don't have a choice on the PHP upgrading as it is determined by our hosting providers. They upgraded to 5.3, which broke all of my sites running OR.

    Thankfully, I found the work...
  2. Replies
    17
    Views
    41,848

    Re: Deprecated: Function ereg_replace() is deprecated

    Thank you - I so appreciate this! It resolved my problem. :-)
  3. Re: Can't get past the "Setup Database Connection" stage of the installation

    I don't know if this will help anyone, but this issue stopped me in my tracks and I spent a long time figuring it out. Webhost was no help, he actually said it was a "coding problem" with my...
  4. Replies
    0
    Views
    732

    Refresh Featured Listings only on main page

    Hi. I know that the "Featured Listings" will show randomly with each new refresh of the page.

    However, is there a way to get JUST the Featured Listings to refresh automatically, without...
  5. Replies
    3
    Views
    1,717

    Re: brochure v1.0.3, first paragrath/#characters

    I had this same problem, but not being a coder I was stumped by the PHP "subst" and coding necessity.

    My work-around was to simply create another field using the "Edit Template Listing" in Admin...
  6. Thread: Error in logfiles

    by Fury
    Replies
    3
    Views
    1,111

    Re: Error in logfiles

    I posted a bug report: #883.

    As a work-around, I created a small (1k) blank image.jpg and put it in the root folder of my site where the error was being called. This (so far) has worked in that I...
  7. Thread: Error in logfiles

    by Fury
    Replies
    3
    Views
    1,111

    Re: Error in logfiles

    Hi. I'm using the Slideshow listing template. I've been having this same logfile issue, but I am running 2.5.2 version. There is no "image.jpg", so in order that I don't keep getting this error,...
  8. Replies
    2
    Views
    2,290

    Re: Maddisons Real Estate

    Paul, you always do such nice work. Well done yet again!
  9. Thread: RV Website

    by Fury
    Replies
    2
    Views
    1,698

    Re: RV Website

    Nice. Very professional looking!
  10. Replies
    6
    Views
    1,587

    Re: from 2.3.1 to 2.3.4 kaboom

    PB! What are you doing up so late?!? ;)

    Yes, I did check my server logs. The only thing I saw there was a bunch of these lines (with different times, because I kept trying [xx's of course blot...
  11. Replies
    6
    Views
    1,587

    Re: from 2.3.1 to 2.3.4 kaboom

    I'm running v2.5.2. Just wanted to know if anyone figured out this problem? I was updating some of my pages in FckEditor, running along just fine, and then one of my pages gives me the 403.shtml...
  12. Replies
    2
    Views
    864

    Re: Admin email - re: Autoresponder

    Thanks PB - I got 'er figgered out. :D
  13. Replies
    2
    Views
    864

    Admin email - re: Autoresponder

    Hello. I am wanting to have an Autoresponder email setup so that I don't get SPAM from bogus Users.

    I have the Autoresponder setup as a valid email addy in my Cpanel, with a forwarder for it that...
  14. Thread: My First Template

    by Fury
    Replies
    3
    Views
    1,793

    Re: My First Template

    Looks good! I *just love* those template with rounded corners! :D
  15. Thread: Pbflash

    by Fury
    Replies
    2
    Views
    1,816

    Re: Pbflash

    " "
    Ditto! :D
  16. Replies
    0
    Views
    1,014

    Just a note of Thanks...

    I just wanted to say a big "Thank You" to the developers of this great *free* script. I've been working with it for about a year now, and appreciate it more and more each day.

    I know that the...
  17. Replies
    10
    Views
    3,907

    Re: Finished! My First OR Site

    Yep, that fixed it. Looking good! :D
  18. Replies
    10
    Views
    3,907

    Re: Finished! My First OR Site

    Like the layout & design okay... could be just me, but the main content area is falling off and ending up at the bottom of the page - maybe need to resize the content window? Again, could just be...
  19. Replies
    2
    Views
    1,685

    Re: First try at Open-Realty

    Nicely done. I love those colors together! Looks very professional, with a clean, classy design. Good job. :)
  20. Thread: Pb

    by Fury
    Replies
    7
    Views
    2,658

    Re: Pb

    I heartily agree - PBFlash has been (and is) an outstanding asset to OR. I, too, add my very *loud* THANK YOU to him. I also hope that when he is ready he will return. Best of luck to you PB, in...
  21. Replies
    10
    Views
    3,304

    Re: How to make logo a link?

    THANK YOU!

    That worked! *Happy, happy... Joy, joy!* :D

    THANK YOU!

    THANK YOU!
  22. Replies
    10
    Views
    3,304

    Re: How to make logo a link?

    I've been struggling with this one myself for quite some time. I've tried all kinds of different things, and nothing I've done has worked. I know I'm doing something wrong - or not doing something...
  23. Replies
    4
    Views
    2,658

    Re: OR as a Video Site

    Just thought you'd like to know, it was just me. ;)

    I am using FF as a stand-alone, and didn't have Adobe Flashplayer installed. After some research and troubleshooting, I installed FP, and now...
  24. Thread: php encoding

    by Fury
    Replies
    6
    Views
    1,830

    Re: php encoding

    Hi. Perhaps you were referring to this thread:

    http://support.open-realty.org/showthread.php?t=10587

    It's closed now, but they did talk about encoding.
  25. Replies
    7
    Views
    2,230

    Re: Help w/new search addon

    Are you talking about on your Search form, or your site overall?

    If it's just on your Search pages, I'm not absolutely positive, but I think (if I remember right) I got rid of them by removing the...
Results 1 to 25 of 133
Page 1 of 6 1 2 3 4