Search:

Type: Posts; User: Chessbandit

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    1,545

    Re: Upgrade from 2.5.8. to 3.0.8 problems

    The_Sandking thanks for your help. I really do appreciate you taking time out to help. Yes, after all the forum reading I have done I realised I do not have a common.php file but again from previous...
  2. Replies
    3
    Views
    1,545

    Upgrade from 2.5.8. to 3.0.8 problems

    Hi all,

    Can someone help please as my site is currently down at the moment.
    I am trying to upgrade from 2.5.8. to 3.0.8 and am having great difficulties. I keep getting the dreaded

    "Warning:...
  3. Replies
    2
    Views
    1,283

    Re: Static Header on Blog

    Ok, Thanks for that. I will try and follow your advice and see what happens.
    Thanks again Eduardo.
  4. Replies
    2
    Views
    1,283

    Static Header on Blog

    Hi,

    Does anyone know how to get a static image or text on the first page of the blog in v3.10. I want to use this as an introductory 3 lines or so. As blog is added to the page this intro or image...
  5. Replies
    2
    Views
    1,147

    Re: Only tabs showing in site config

    OK, re installed a clean 3.0.8 and all is fine. Thanks for your input.
  6. Replies
    2
    Views
    1,147

    Only tabs showing in site config

    Hi all,

    I am unable to get into site config in new install of 3.0..8. All I can see are the tabs which are not opening up. Any ideas?
    I saw somewhere there might be a bug in the lang file so I...
  7. upgrade from 2.5.8 to 3.0.8 using xampp 1.7.1

    Hi all,

    I have installed a clean 2.5.8 on xampp 1.7.1. Restored the database from a cpanel backup and all works well and so have an exact live copy for testing. I am now trying to upgrade to 3.0.8...
  8. Thread: Blog

    by Chessbandit
    Replies
    4
    Views
    3,366

    Re: Blog

    ok thanks,

    Will take your advice. Keeping fingers crossed.

    Cheers
  9. Thread: Blog

    by Chessbandit
    Replies
    4
    Views
    3,366

    Re: Blog

    Firstly,
    thanks for your prompt input.

    Yes, I have already downloaded v3 but not installed or done any tests yet. I am a bit out of my depth here so upgrading and testing will take me a lot more...
  10. Thread: Blog

    by Chessbandit
    Replies
    4
    Views
    3,366

    Blog

    Hi Guys,

    Hope someone can help. I am just about to start my blog ( 2.5.8 ) and realise I can only see 5 posts on the front page, the rest are lost. I think I have seen this problem answered before...
  11. Re: Missing fields in Agent Template Editor

    That made me laugh Mick

    Yes thanks, that worked a treat.

    Thanks again, appreciate it.
  12. Missing fields in Agent Template Editor

    Can anyone help a newbie?

    I am running city lights latest with OR 2.58 and using i.e.8. Whilst inputting data in the Agent Template Editor I seem to have lost ( see image below ) the 'Edit' ,...
Results 1 to 12 of 12