Search:

Type: Posts; User: diongkc

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    21
    Views
    12,183

    Re: "ShowResults" do not work on OR 3.0.12

    Hi,

    I am using 3.1.5. I had problem show all listing? Anyone got any idea.

    I am using {addon_showresults_view_all}, but nothing show out.
    with this {addon_showresults_pclass_1} it working...
  2. Replies
    1
    Views
    1,473

    Blog upload image error

    Hi,

    I am using 3.1.13, at blog publisher, I could not upload image, the error message are

    [Sun May 15 21:51:35 2011] [error] [client 117.20.183.128] SoftException in Application.cpp:601:...
  3. Replies
    2
    Views
    1,686

    Sitemap wrong ifo

    Hi,

    Not sure is it a bug, I am using 3.1.13 and when i run index.php?action=generate_sitemap. The output shown below, I notice lastmod is corrupted for my listing page, eg
    <url>...
  4. Thread: Blog Listing

    by diongkc
    Replies
    1
    Views
    969

    Blog Listing

    Is there a way to have latest blog on top of blog listing page? I am using 3.1.3
  5. Thread: Blog Listing

    by diongkc
    Replies
    1
    Views
    3,350

    Blog Listing

    Hi,

    Is there a way lto have latest blog on top of blog listing page? I am using 3.1.3
  6. Replies
    2
    Views
    1,202

    Re: Error message on Admin Listing tab

    Settle. Thank so much.
  7. Replies
    2
    Views
    1,202

    Error message on Admin Listing tab

    Hi,

    I had just upgrade to v3.1.3. and encounter error when i try to save admin listing tab page. The error are shown below.

    UPDATE default_controlpanel SET `controlpanel_number_format_style` =...
  8. Thread: contact form

    by diongkc
    Replies
    7
    Views
    2,815

    Re: contact form

    Hi ,

    Where can i download contact form version 1.0.4.

    thank in advance
  9. Replies
    2
    Views
    1,177

    Re: Error after move to new host

    Hi,
    Talk to my new host, they ask to be whitelist their ip 180.210.205.21
  10. Replies
    2
    Views
    1,177

    Error after move to new host

    Hi,
    After moving to new host, I encounter the error messge below.

    Failed to connect to license server, please contact technical support for assistance or verify that your site has unrestricted...
  11. Thread: v3.03 Blog

    by diongkc
    Replies
    8
    Views
    2,313

    Re: v3.03 Blog

    Hi,
    Thank for the response
    My main main.html template file
    <title>{site_title}</title>
    {load_meta_description}
    {load_meta_keywords}
  12. Thread: v3.03 Blog

    by diongkc
    Replies
    8
    Views
    2,313

    Re: v3.03 Blog

    the Keyword setup at which file or page?
  13. Thread: v3.03 Blog

    by diongkc
    Replies
    8
    Views
    2,313

    Re: v3.03 Blog

    If I hard coded the keyword for Blog section, how to undo it?
  14. Thread: v3.03 Blog

    by diongkc
    Replies
    8
    Views
    2,313

    Re: v3.03 Blog

    Hi,
    Sorry for confusion, here the detail
    At my Blog Publisher Admin page
    my setting Search Engine Optimization section are
    Title For URL: leicester-suites
    Meta Description: Leicester Suites...
  15. Thread: v3.03 Blog

    by diongkc
    Replies
    8
    Views
    2,313

    v3.03 Blog

    Hi,

    Anyone of you ever use v3.03 to blog, for my case there something not really working on Meta Keyword and Meta description. Not sure it due to my setting or it a bug?
  16. Thread: Lead Form

    by diongkc
    Replies
    3
    Views
    1,642

    Re: Lead Form

    In the admin, go to Lead Form Editor, this is where you want your lead form to be. Your lead will be listed in My Lead.

    Hope this will help.
  17. Replies
    3
    Views
    1,161

    Re: Meta Keyword not display

    The version I am using arer v3.03
  18. Replies
    3
    Views
    1,161

    Re: Meta Keyword not display

    Hi,
    Below are few blog article that are having same meta keywords which are suppose to be different like meta discription. I realise all my blog article are have same problem. Thank so much...
  19. Replies
    3
    Views
    1,161

    Meta Keyword not display

    When I view the blog article page source.
    The Meta description info display what it should display but Meta keywords info are the same main default page and not what I enter on keywords column.
    ...
  20. Thread: 2.5.8

    by diongkc
    Replies
    0
    Views
    993

    2.5.8

    Hi,

    Is there a way to modify the date of those article post on blog using v2.5.8. After installing they indicate posted date 1970?
  21. Replies
    0
    Views
    1,091

    3.02 Reecent Post not update

    Hi,

    I am using 3.02 Lazuli Template, I realise that Recent Post column is not update. Is it a bug or I miss something?
  22. Replies
    2
    Views
    1,153

    Re: Place Listing Information to your Blog Post

    Hi,

    Where shall I put this info, I tried to put them in the Blog Publisher Add Post, but it not working. Any idea how shall I go about it.

    {blog_listing_1}

    {listing_field_price}...
  23. Replies
    2
    Views
    1,153

    Place Listing Information to your Blog Post

    Hi,

    I am trying to implement the "Place Listing Information to your Blog Post", but get it worked. Does anyone ever do it before and would like to share.

    Thank so much.
  24. Replies
    1
    Views
    1,560

    503 Service Unavailable

    After install ver 3.0 , I encounter this problem, 503 Service Unavailable , after I click the Site button?
    Is it cause by this 'magic_quotes_gpc' turn on?
  25. Replies
    3
    Views
    1,805

    Re: Random Text addon

    Yes, but I do not how to implement it, would appreciate if some one can help me.

    Thanks
Results 1 to 25 of 52
Page 1 of 3 1 2 3