Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: member, agent, user

  1. #11
    Join Date
    Apr 2004
    Posts
    40

    Default

    It's a bug that appears to have been corrected for the 2.0 version see http://www.open-realty.org/support/s...ead.php?t=1190 and the bug report http://www.open-realty.org/bugreport...details&id=100
    Last edited by siestaguy; 12-22-2004 at 09:25 PM.

  2. #12
    Join Date
    Jan 2005
    Posts
    1

    Default

    Hi Everyone,

    Is there a workaround for this for version 1.15...like an updated file or something? It's driving me nuts! Thanks!

    -Dave
    ps: Great community of help here, this has been awesome using OR!

Similar Threads

  1. Member vs. Agent vs. User -- which to use?
    By psterling in forum HELP (CLOSED)
    Replies: 0
    Last Post: 12-03-2003, 06:21 PM
  2. Member vs. Agent vs. User -- which to use?
    By psterling in forum HELP (CLOSED)
    Replies: 0
    Last Post: 12-03-2003, 06:06 PM
  3. Member vs. Agent vs. User -- which to use?
    By psterling in forum HELP (CLOSED)
    Replies: 0
    Last Post: 12-03-2003, 05:48 PM
  4. Member vs agent account(solved)
    By Anonymous in forum HELP (CLOSED)
    Replies: 1
    Last Post: 08-14-2003, 03:36 AM
  5. user, member, agent ????
    By Anonymous in forum HELP (CLOSED)
    Replies: 1
    Last Post: 07-18-2003, 07:41 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •