Results 1 to 2 of 2

Thread: Some tags don´t work in my or 3.X

  1. #1
    Join Date
    Feb 2009
    Posts
    5

    Default Some tags don´t work in my or 3.X

    Hello.

    I´m trying to use some tags in the main page but some of them are not working. For example {featured_listings_horizontal_class_#1} and {latest_listings_horizontal} . Am I doing anything wrong?

    Thanks.

    Mauro.

  2. #2
    Join Date
    Jul 2005
    Location
    Sao Paulo, BRAZIL
    Posts
    3,763

    Default Re: Some tags don´t work in my or 3.X

    I have tested both tags and they are working just fine.
    So, first notice this tag do not exist: {featured_listings_horizontal_class_#1}
    You need to replace "#" with the class ID number: {featured_listings_horizontal_class_1}
    Second, I assume you are using the Page Editor to insert those tags - be sure it is in "Source Mode".

    Eduardo

    Open-Realty® DOCs
    We can easily forgive a child who is afraid of the dark; the real tragedy of life is when men are afraid of the light. (Author Unknown)

Similar Threads

  1. Replies: 3
    Last Post: 02-02-2009, 01:47 PM
  2. dhtml menu (inside js file) problems - url tags dont work, only normal urls
    By iswy in forum Templates - Help/Ideas/Discussion (CLOSED)
    Replies: 5
    Last Post: 01-20-2008, 02:28 PM
  3. Tags don't work in page editor
    By sweet4ever83 in forum General Help (CLOSED)
    Replies: 2
    Last Post: 11-11-2007, 01:12 AM
  4. Tags Do Not Work As (i) Expected
    By internetetc in forum Installation/Configuration Help (CLOSED)
    Replies: 6
    Last Post: 10-08-2006, 11:44 PM
  5. template permission tags don't work
    By KenB in forum General Help (CLOSED)
    Replies: 1
    Last Post: 09-24-2006, 06:22 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •