Page 3 of 3 FirstFirst 123
Results 21 to 22 of 22

Thread: "ShowResults" do not work on OR 3.0.12

  1. #21
    Join Date
    Sep 2007
    Posts
    126

    Default Re: "ShowResults" do not work on OR 3.0.12

    Thank you very much, it is working now!!

  2. #22
    Join Date
    Nov 2008
    Location
    Singapore
    Posts
    52

    Default Re: "ShowResults" do not work on OR 3.0.12

    Hi,

    I am using 3.1.5. I had problem show all listing? Anyone got any idea.

    I am using {addon_showresults_view_all}, but nothing show out.
    with this {addon_showresults_pclass_1} it working fine.

Similar Threads

  1. Admin pages - Some links only work from control panel "home"
    By zarathustra in forum General Help (CLOSED)
    Replies: 0
    Last Post: 07-19-2009, 04:26 AM
  2. OR "save this seach" & "add to favorites" doesnt seem to work
    By qsch in forum General Help (CLOSED)
    Replies: 21
    Last Post: 05-29-2009, 06:58 PM
  3. UMP "Search classes" page doesn't work in Firefox
    By alyona in forum Language help, ideas, discussion & Releases (CLOSED)
    Replies: 1
    Last Post: 07-30-2007, 02:37 AM
  4. "super easy admin" doesn't work to well in firefox
    By paulka in forum Templates - Help/Ideas/Discussion (CLOSED)
    Replies: 1
    Last Post: 12-06-2006, 06:06 AM
  5. listing_next_prev doesn't apear or work, "save listing" does not appear
    By serge06 in forum Installation/Configuration Help (CLOSED)
    Replies: 0
    Last Post: 11-04-2006, 01:46 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •