Results 1 to 2 of 2

Thread: Exfeat addon causing slideshow error on page

  1. #1
    Join Date
    May 2007
    Posts
    172

    Default Exfeat addon causing slideshow error on page

    Hi, I would apprecaite any assistance in this matter as I have tried everything and did not succeed. If you look at my page www.oldfortestates.com you will see two slideshows. One on the bottom which shows listings. I believe this is the Extfeat addon and one ontop via Project Seven Image Rotator. If you look at the images transition in the image rotator (on the top) you will see that some of the transitions between the images are not clean and flashes (only with firefox). I realized however that if I take the code on the bottom of the page out from the extfeat addon, the transition goes smoothly. I would hate to loose the Extfeat property slideshow on the bottom of the page, but I am lost about what to do to have it working properly. Thank you!

    THREAD CLOSED - Please do not crosspost, and please review the OR forum rules.

  2. #2
    Join Date
    Jul 2005
    Location
    Sao Paulo, BRAZIL
    Posts
    3,763

    Default Re: Exfeat addon causing slideshow error on page

    No need to double post - you have already a thread at:
    http://support.open-realty.org/showthread.php?27103

    Eduardo

    Open-Realty® DOCs
    We can easily forgive a child who is afraid of the dark; the real tragedy of life is when men are afraid of the light. (Author Unknown)

Similar Threads

  1. s3slider addon causing unexpected pictures behaviour in O.R. 2.5.7
    By marin in forum Templates - Help/Ideas/Discussion (CLOSED)
    Replies: 1
    Last Post: 11-01-2010, 05:03 AM
  2. SQL Error causing a crash
    By ctsnww in forum General Help (CLOSED)
    Replies: 3
    Last Post: 08-23-2010, 07:10 AM
  3. URL causing error in .htaccess?
    By KenR in forum Sandbox (CLOSED)
    Replies: 3
    Last Post: 08-12-2009, 02:45 PM
  4. URL causing error in .htaccess?
    By KenR in forum General Help (CLOSED)
    Replies: 1
    Last Post: 08-12-2009, 02:30 PM
  5. Search causing error
    By Nikko21 in forum HELP (CLOSED)
    Replies: 1
    Last Post: 11-02-2004, 12:22 PM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •