Results 1 to 4 of 4

Thread: Site dont work

  1. #1
    Join Date
    Feb 2008
    Posts
    15

    Default Site dont work

    Hello,
    I install the version 3.1.6.
    My admin page appear, and work, but the main site page doesn't work. This appear:

    Forbidden
    You don't have permission to access / on this server.

    Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.
    Apache/1.3.33 Server at www.chilepropiedades.cl Port 80

    thanjs

  2. #2
    Join Date
    Jul 2005
    Location
    Sao Paulo, BRAZIL
    Posts
    3,763

    Default Re: Site dont work

    Quote Originally Posted by stuka87 View Post
    500 Internal Server Error
    What your Server Error Log says?
    Are you sure your server meets all Open-Realty requirements?

    Eduardo

    Open-Realty® DOCs
    We can easily forgive a child who is afraid of the dark; the real tragedy of life is when men are afraid of the light. (Author Unknown)

  3. #3
    Join Date
    Feb 2008
    Posts
    15

    Default Re: Site dont work

    Quote Originally Posted by ebmarques View Post
    What your Server Error Log says?
    Are you sure your server meets all Open-Realty requirements?

    Eduardo
    I delete the old version and install the new 3v, the ioncube work fine. But dont see the main page.

  4. #4
    Join Date
    Jul 2005
    Location
    Sao Paulo, BRAZIL
    Posts
    3,763

    Default Re: Site dont work

    Quote Originally Posted by stuka87 View Post
    500 Internal Server Error error
    What your Server Error Log says?

    Eduardo

    Open-Realty® DOCs
    We can easily forgive a child who is afraid of the dark; the real tragedy of life is when men are afraid of the light. (Author Unknown)

Similar Threads

  1. google maps dont wanna work anymore & dont show maps on listing page!
    By digitalfx in forum Addon help, ideas and discussion (CLOSED)
    Replies: 5
    Last Post: 03-31-2009, 08:59 AM
  2. Space characters in page title, URL dont work
    By Cyclades Handyman in forum Installation/Configuration Help (CLOSED)
    Replies: 8
    Last Post: 06-27-2008, 10:16 AM
  3. dhtml menu (inside js file) problems - url tags dont work, only normal urls
    By iswy in forum Templates - Help/Ideas/Discussion (CLOSED)
    Replies: 5
    Last Post: 01-20-2008, 02:28 PM
  4. Replies: 1
    Last Post: 01-20-2008, 11:37 AM
  5. Some class searches work but some dont
    By Terrytica in forum General Help (CLOSED)
    Replies: 2
    Last Post: 07-22-2006, 07:39 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •