Results 1 to 4 of 4

Thread: listing view not updating information when added

  1. #1
    Join Date
    Mar 2004
    Posts
    11

    Default

    listing view not updating information when added,

    when adding a listing will not add the address or any other data

    please help.

    http://www.texasrelocate.com

    Thanks,
    joey

  2. #2
    Join Date
    Jul 2003
    Location
    California
    Age
    42
    Posts
    4,229

    Default

    Would need the admin login in order to see the problem and try to help
    Open-Realty 2 Documentation

    ~The Difference Between an ORDEAL and an ADVENTURE is ATTITUDE~

  3. #3
    Join Date
    Mar 2004
    Posts
    11

    Default

    Got it to work with Netscape but not IE

    WIll work with NETSCAPE in the admin section adding new information, but will not work with MICROSOFT IE runnning the latest version with both.

  4. #4
    Join Date
    Jul 2003
    Location
    California
    Age
    42
    Posts
    4,229

    Default

    would need to be able to login and test this to see the problem
    Open-Realty 2 Documentation

    ~The Difference Between an ORDEAL and an ADVENTURE is ATTITUDE~

Similar Threads

  1. VOW NAR compliance
    By lostsoul in forum HELP (CLOSED)
    Replies: 2
    Last Post: 09-05-2004, 01:34 PM
  2. View Listing Page text formating question (answered)
    By daddyrus in forum General Discussion
    Replies: 2
    Last Post: 05-07-2004, 01:38 PM
  3. Couple questions... - ANSWERED
    By hbaker in forum HELP (CLOSED)
    Replies: 12
    Last Post: 11-12-2003, 12:42 AM
  4. Email listing agent for more information - TODO 1.0.8
    By rlongfield in forum Feature Request (CLOSED)
    Replies: 11
    Last Post: 09-23-2003, 09:05 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •