Search:

Tag: php v. 5.3

Search: Search took 0.01 seconds.

  1. UMP v.2.5.8 compatability with PHP 5.3

    Started by Terrytica, 01-05-2011 05:51 PM
    multilingual, php v. 5.3, ump
    • Replies: 3
    • Views: 3,817
    Last Post: 01-08-2011 08:08 PM
    by ebmarques  Go to last post
Results 1 to 1 of 1